EX2300-C-12P
video
EX2300-C-12P

EX2300-C-12P

Soláthraíonn an EX2300 na leibhéil solúbthachta agus gnéithe is airde ina rang do na timpeallachtaí sonraí coinbhéirseachta, gutha agus físeáin is déine, ag seachadadh ardán iontaofa chun cumarsáid fiontair a aontú.

  • Seachadadh Fast
  • Dearbhú Cáilíochta
  • 24/7 Seirbhís do Chustaiméirí
Réamhrá Táirgí

Cur síos ar an Táirge

Na Líonraí Juniper®EX2300-Seachadann C Ethernet Switch ardán dlúth, ciúin agus éifeachtach-le haghaidh imscaradh brainse ísealdlúis agus timpeallachtaí rochtana tráchtála nó grúpaí oibre fiontair lasmuigh den closet sreangaithe.

Le 12 10/100/1000BASE-T agus dhá chalafort uasnasc 10GbE le agus gan Power over Ethernet (PoE/PoE+) i ndearadh gan fean, seachadann na lasca EX2300-C réiteach cumhachtach le haghaidh seirbhísí tacaíochta ar nós cumarsáid aontaithe, teileafónaíocht IP, teilifís ciorcaid iata, agus feidhmchláir eile sa seomra ranga (CC) agus spás eile. timpeallachtaí srianta sreangú. Áirítear ar phríomhghnéithe an lasc EX2300-C:

Cumraíochtaí éagsúla crua-earraí:

12 10/100/1000BASE-T port rochtana agus dhá phoirt uplink SFP{4}}GbE

12 10/100/1000BASE-T PoE/PoE+ agus dhá phort rochtana SFP{5}}GbE uplink

Comhlíonadh IEEE 802.3at (PoE+), rud a ligeann do ghléasanna éagsúla cumhacht a tharraingt ón lasc trí na calafoirt rochtana

Cloud-á bhainistiú agus á thiomáint ag Mist AI le Juniper Mist Wired Assurance

Tacaíocht don Fhonnadh Fíorúil, a cheadaíonn suas le ceithre lasc a idirnascadh agus a bhainistiú mar fheiste loighciúil amháin (ceadúnas roghnach ag teastáil)

Tacaíocht Ethernet Tíosach ar Fhuinneamh (EEE) do chalafoirt rochtana GbE

Dearadh dlúth ina bhfuil oibriú gan lucht leanúna agus gan torann

 

Ailtireacht agus Príomh-Chomhpháirteanna

Seachadann an líne seasta-chumraíocht EX2300-C de lasca Ethernet cumais iomlána lasctha Chiseal 2 agus Chiseal 3 iomlán chun na riachtanais nascachta clóiséid sreangaithe sreangaithe íseal-dlúis agus ísealdlúis de riachtanais ghnó ardfheidhmíochta an lae inniu a shásamh. Síneann na samhlacha EX2300-C a shíneann isteach i dtimpeallachtaí grúpa oibre a chónaíonn lasmuigh den chlóiséad sreangaithe, lena n-áirítear oifigí brainse, feidhmchláir rochtana miondíola, oideachas, fáilteachas, agus áiteanna eile ina n-imscartar an lasc i limistéir oscailte laistigh d'fhoirgneamh.

Tá dhá leagan ar fáil. Tairgeann an EX2300{7}C-12T 12 calafort rochtana 10/100/1000BASE-T painéal tosaigh agus dhá phort uplink SFP+ 10GbE. Tairgeann an EX2300-C-12P 12 phainéal tosaigh 10/100/1000BASE-T IEEE 802.3af/IEEE 802.3at (PoE/PoE+) calafoirt rochtana, ar féidir iad a úsáid chun gléasanna líonraithe a chumhachtú mar ghutháin, físcheamaraí, ilphointí rochtana raidió IEEE 802.11fóin gan sreang agus físghlaonna líonra IEEE 802. timpeallachtaí. Ina theannta sin, tá dhá phort uplink SFP+ 10GbE ag an EX2300-C-12P.

 

Bainistíocht Néal le Juniper Mist Wired Assurance

Juniper Mist Wired Assurance, seirbhís néal-atá á thiomáint ag Mist AI chun EX2300-C a éileamh, a chumrú, a bhainistiú agus chun fabhtcheartú a dhéanamh air, a sheachadann uathoibriú faoi thiomáint AI agus leibhéil seirbhíse chun eispéireas níos fearr a chinntiú do ghléasanna nasctha. Aistríonn Wired Assurance sonraí teiliméadrachta saibhir Junos chun oibríochtaí a shimpliú, meán-am a dheisiú a laghdú, agus infheictheacht a fheabhsú. Tairgeann Wired Assurance na gnéithe seo a leanas:

Oibríochtaí lá 0-Déantar lascadh ar bord gan uaim trí lasc úrnua a éileamh nó lasc athfhorbraíochta a ghlacadh le cód gníomhachtúcháin amháin le haghaidh fíor-bhreiseán-agus-simplíocht súgartha.

Oibríochtaí lá 1-Múnla cumraíochta bunaithe ar theimpléad a chur i bhfeidhm le haghaidh rolladh amach mórchóir ar imscaradh fabraic thraidisiúnta agus campas, agus ag an am céanna an tsolúbthacht agus an rialú atá ag teastáil chun saintréith de chuid an tsuímh shaincheaptha a chur i bhfeidhm- nó -athrú a dhéanamh. Uathoibriú a dhéanamh ar sholáthar na gcalafort trí Phróifílí Dinimiciúla Calafoirt.

Oibríochtaí lá 2-Giaráil an AI in Juniper Mist Wired Assurance chun ionchais leibhéal seirbhíse a chomhlíonadh, mar shampla tréchur, naisc rathúla, agus sláinte lasc le príomh-mhéadracht naisc réamh{2}} agus post- (féach Fíor 2). Cuir na cumais tiomána féin-le Marvis Actions chun lúba a bhrath, chun VLANanna atá in easnamh a chur leis, chun calafoirt mhíchumraithe a shocrú, chun droch-cháblaí a aithint, chun calafoirt flapping a aonrú, agus chun teacht ar chliaint atá ag teip go leanúnach (féach Fíor 3). Agus déan uasghrádú bogearraí go héasca trí scamall Juniper Mist.

 

Teicneolaíocht chassis fíorúil

Tacaíonn an EX2300-C le teicneolaíocht uathúil Fhonnadh Fíorúil Juniper, rud a ligeann do suas le ceithre lasc EX2300-C idirnasctha a bhainistiú mar ghléas loighciúil amháin agus a sheachadann réiteach inscálaithe, íoctar mar a fhásann tú le haghaidh timpeallachtaí líonra atá ag méadú. Is féidir an EX2300-C a nascadh freisin le cumraíocht Fhuaise Fhíorúil atá ann cheana féin comhdhéanta de lasca EX2300.

Cé gur féidir lasca EX2300-C a idirnascadh thar cheachtar den dá chalafort uplink 10GbE painéal tosaigh, is féidir na calafoirt seo a chumrú freisin mar uplinks 1GbE le feistí comhiomlánaithe trí theicneolaíocht an Fhionnaidh Fhíorúil a dhíchumasú.

Nuair a dhéantar iad a imscaradh i gcumraíocht Fonnadh Fíorúil, roghnaíonn na lasca EX2300-C bunscoil agus lasc cúltaca bunaithe ar shraith de bheartais nó de chritéir réamhchumraithe. Cruthaíonn agus nuashonraíonn an príomhlasc na táblaí lasctha agus ródaithe roghnacha ar gach ball lasca Fonnadh Fíorúil eile. Is féidir lasca a chur leis nó a bhaint de chumraíocht an Chais Fhíorúil gan cur isteach ar an tseirbhís.

EX2300-C Feidhmíonn cumraíochtaí Fíor-Fhionnaidh mar chórais aontaithe an-athléimneach, ag soláthar bainistíochta simplithe ag baint úsáide as seoladh IP amháin, seisiún telnet/SSH singil, comhéadan líne ordaithe aonair (CLI), seiceáil leagan uathoibríoch, agus cumraíocht uathoibríoch. Tá na lasca EX2300-C in ann aistriú áitiúil freisin, mar sin ní gá do phaicéid a thagann isteach i gcalafort atá i ndán do chalafort eile ar an lasc céanna an Fonnadh Fíorúil a thrasnú, rud a mhéadaíonn cumas seolta.

EX2300-C Cuireann cumraíochtaí Fíor-Fhionnaidh C an scéimre uimhrithe sliotán/modúil/poirt chéanna i bhfeidhm le táirgí eile atá bunaithe ar chassis Juniper Networks, ag soláthar fíoroibríochtaí cosúil le fonnadh. Trí úsáid a bhaint as córas oibriúcháin comhsheasmhach agus comhad cumraíochta amháin, déileáiltear le gach lasca i gcumraíocht Fhuaise Fhíorúil mar fheiste aonair, rud a shimplíonn cothabháil agus bainistíocht iomlán an chórais.

Oibríochtaí Simplithe

Déanann teicneolaíocht an Fhionnaidh Fhíorúil bainistíocht líonra a shimpliú le haghaidh imlonnaithe níos lú. Is féidir suas le ceithre lasc EX2300-C idirnasctha a bhainistiú mar fheiste aonair ag baint úsáide as íomhá aonair Junos OS agus comhad cumraíochta amháin, ag laghdú líon iomlán na n-aonad chun monatóireacht agus bainistiú a dhéanamh. Nuair a uasghrádaítear an Junos OS ar an lasc príomhúil i gcumraíocht Fhonnadh Fíorúil EX2300-C, déantar na bogearraí a uasghrádú go huathoibríoch ar gach lasc ball eile ag an am céanna.

Tairgeann poirt tiomnaithe painéil tosaigh RJ-45 agus consól USB roghanna bainistíochta solúbtha amach-an bhanna, agus is féidir port USB painéil tosaigh a úsáid chun córas oibriúcháin agus comhaid cumraíochta Juniper Networks Junos a uaslódáil go héasca. Tá stádas nasc tiomnaithe agus LEDs gníomhaíochta nasc ag gach calafort tosaigh painéil agus uplink. Ina theannta sin, cuireann sraith de phainéil tosaigh stiúir faisnéis stádas córais le cnaipe a ligeann d'úsáideoirí scoránaigh trí cheithre mhodhanna éagsúla le haghaidh luas tuairiscithe (SPD), modh déphléacsacha (DX), stádas riaracháin (EN), agus stádas PoE (PoE). Cinntíonn soláthar cumhachta inmheánach seasta simplíocht oibriúcháin.

Soláthar Éasca

Ligeann gnéithe cumraíochta Uathoibríocha agus Suiteáil Íomhánna Uathoibríocha na lasca a chumrú agus a íomháú thar an líonra ag baint úsáide as an bpróiseas malartaithe teachtaireachta Prótacal Cumraíochta Óstáin Dinimiciúla (DHCP). Cuireann na gnéithe seo deireadh leis an ngá gléasanna a chur ar stáitse roimh imscaradh, rud a laghdaíonn costais oibriúcháin go mór. Ligeann cumraíocht uathoibríoch agus Suiteáil Íomhánna Uathoibríocha do bhrainsí nua agus do shiopaí miondíola a gcuid líonraí a imscaradh go tapa, agus cuireann siad ar chumas freisin uasghrádú bogearraí agus réitigh slándála a dhéanamh trí bhrú cnaipe. Ligeann an ghné ZTP do fhreastalaí DHCP sonraí cumraíochta agus íomhánna bogearraí a bhrú chuig lasca iolracha ag am tosaithe-.

Imscaradh Fabraic Campais

Tacaíonn fabraicí campais aitil leis na hailtireachtaí bailíochtaithe seo agus an lasc EX2300-C ag imirt ról an lasc rochtana i bhFonnadh Fíorúil:

EVPN multihoming (croílár laghdaithe nó dáileadh): Comhcheanglaíonn croí-ailtireacht na sraitheanna lárnacha agus dáileacháin in aon lasc amháin, ag déanamh líonra dhá shraith den ghréasán traidisiúnta ordlathach trí shraith. Cuireann sé seo deireadh leis an ngá atá le STP ar fud líonra an champais trí chumais ilchónaithe a sholáthar ón rochtain ar an bpríomhchiseal. Is féidir EVPN multihoming a imscaradh agus a bhainistiú ag baint úsáide as scamall Juniper Mist.

Croí-Dáileadh: Soláthraíonn péire de chroílár Sraith EX idirnasctha nó lasca dáileadh tacaíocht L2 EVPN agus L3 VXLAN geata. Cuireann an líonra EVPN-VXLAN idir na sraitheanna dáileacháin agus na sraitheanna lárnacha dhá mhodh ar fáil: forleagan idirlinne atá lárnach nó imeall.

Sna modhanna imlonnaithe EVPN-VXLAN seo go léir, is féidir lasca EX2300-C a úsáid ag an gciseal rochtana.

 

Roghanna Táirge

Tábla 1. Múnlaí Athraigh Ethernet EX2300-C

Múnla Cumraíocht Port Rochtana Calafoirt Uplink PoE+ Poirt Chumasach Airde Buiséad PoE+ Rátáil Soláthar Cumhachta
EX2300-C-12T 12-port 10/100/1000BASE-T Dhá chalafort SFP/SFP+ 0 1 RU N/A 40 W AC
EX2300-C-12P 12-port 10/100/1000BASE-T Dhá chalafort SFP/SFP+ 12 1 RU 124 W 170 W AC

 

Sonraíochtaí Fisiceacha

Roghanna Cumhachta

Soláthar cumhachta inmheánach seasta (AC)

Múnla uas. Tomhaltas Cumhachta an Chórais (Cumhacht Ionchuir gan PoE) Buiséad Cumhachta Iomlán PoE
EX2300-C-12T 20 W AC 0
EX2300-C-12P 24 W AC 124W

Toisí (W x H x D)

EX2300-C-12T: 10.98 x 1.72 x 9.4 in (27.9 x 4.4 x 23.9 cm)

EX2300-C-12P: 10.98 x 1.72 x 9.4 in (27.9 x 4.4 x 23.9 cm)

Backplane

Idirnasc 40 Gbps Fonnadh Fíorúil chun suas le ceithre lasc a nascadh mar fheiste loighciúil amháin

Meáchan an Chórais

EX2300-C-12T: 5.45 lb (2.48 kg)

EX2300-C-12P: 6.99 lb (3.17 kg)

Raonta Timpeallachta

Teocht oibriúcháin: 32 céim go 104 céim F (0 céim go 40 céim C)1, 2

Teocht stórála: -40 céim go 158 céim F (-40 céim go 70 céim C)

Airde oibriúcháin: suas le 5,000 troigh (1524 m)

Airde neamhoibríoch: suas le 16,000 troigh (4877 m)

Taise choibhneasta ag feidhmiú: 10% go 85% (neamhchomhdhlúthú)

Taise choibhneasta neamhoibríoch: 0% go 95% (neamhchomhdhlúthú)

1Chun tacú le raonta teochta oibriúcháin níos faide ná 40 céim C ag airde suas le 5,000 troigh, ba cheart-SFPanna raoin leathnaithe teochta a úsáid nuair a bhíonn uasnaisc snáithíní á n-úsáid.
2Úsáid trasghlacadóirí grád teochta leathnaithe le haghaidh raon optúil ER agus ZR.

Fuarú

Oibriú gan lucht leanúna

Sonraíochtaí Crua-earraí

Múnla Inneall Aistrithe

Stóráil agus ar aghaidh

DRAM

2 GB le ECC

Flash

2 GB

LAP

LAP ARM 1.25 GHz

Dlús calafoirt GbE in aghaidh an chórais

14 (12 phort rochtana + 2 port uplink)

Ciseal Fhisiciúil

Iomarcaíocht calafoirt fhisiciúil: Grúpa trunk iomarcach (RTG)

Diagnóisic cábla chun sosanna cábla agus shorts a bhrath

Meán uathoibríoch-comhéadan cleithiúnach/meán-tacaíocht le trasnú comhéadain cleithiúnach (MDI/MDIX)

Íoslaghdú luais phoirt/socrú uasluas fógartha ar phoirt 10/100/1000BASE{3}}T

Monatóireacht optúil dhigiteach le haghaidh calafoirt optúla

Paicéad-Acmhainní a Athrú (Uasmhéid le Paicéid 64- Beart)

32 Gbps (aontreoch)/64 Gbps (déthreo)

Sonraíochtaí Bogearraí

Tréchur Sraith 2/Sraith 3 (Mpps) (Uasmhéid le 64 Pacáiste Beart)

47 Mpps (luas sreinge)

Gnéithe Sraith 2

Uasmhéid seoltaí MAC sna crua-earraí: 16,000

Frámaí jumbo: 9216 bytes

Líon na VLANanna ar tacaíodh leo: 4093 (2044 VLAN gníomhach)

Raon IDanna VLAN féideartha: 1-4094

Port-bunaithe ar VLAN

VLAN bunaithe ar MAC-

Guth VLAN

Tollánú Prótacail Chiseal 2 (L2PT)

IEEE 802.1ak: Prótacal Clárúcháin Il-VLAN (MVRP)

Ag luí le Per{0}}VLAN Spanning Tree Plus (PVST+)

RVI (Comhéadan VLAN Ródaithe)

IEEE 802.1AB: Prótacal Fionnachtana Sraithe Nasc (LLDP)

LLDP{0}}MED le comhtháthú VoIP

IEEE 802.1ad Q-i-tollánú Q

Síneadh Calafoirt Droichead IEEE 802.1br

IEEE 802.1D: Cuimsíonn Prótacal Crann

IEEE 802.1p: Tosaíocht CoS

IEEE 802.1Q: Clibeáil VLAN

IEEE 802.1Q-i-Q: Cruacháil VLAN

IEEE 802.1s: Prótacal Crann Ilréimseach (MSTP)

Líon na gcásanna MST ar tacaíodh leo: 64

IEEE 802.1w: Prótacal Mear-Chreimeadh Crann (RSTP)

IEEE 802.1X: Rialú Rochtana Calafoirt

IEEE 802.3: 10BASE-T

IEEE 802.3u: 100BASE-TX

IEEE 802.3ab: 1000BASE-T

IEEE 802.3z: 1000BASE-X

IEEE 802.3af: PoE

IEEE 802.3 ag: PoE+

IEEE 802.3ad: Prótacal um Rialú Comhiomlánaithe Naisc (LACP)

IEEE 802.3x: Frámaí Sos/Rialú Sreafa

Gnéithe Sraith 3: IPv4

Uaslíon iontrálacha ARP: 1,500

Uaslíon bealaí unicast IPv4 i crua-earraí: 512 réimír; 4,096 bealach óstach

Uaslíon bealaí ilchraolacháin IPv4 i crua-earraí: 2,048 grúpa; 2,048 bealach ilchraolacháin

Prótacail Ródúcháin: RIP v1/v2, OSPF v1/v2

Ródú statach

Beartas ródaithe

Bidirectional Forwarding Detection (BFD) with slow timers (>3 soicind)

Craoladh faoi stiúir IP

Gnéithe Sraith 3: IPv6

Líon uasta na n-iontrálacha Fionnachtana Comharsanachta (ND): 1,500

Uaslíon bealaí IPv6 unicast i crua-earraí: 512 réimír; 2,048 bealach óstach

Uaslíon bealaí ilchraolacháin IPv6 i crua-earraí: 1,024 grúpa; 1,024 bealach ilchraolacháin

Fionnachtain comharsana, logáil córais, Telnet, SSH, SNMP, Prótacal Am Líonra (NTP), Córas Ainm Fearainn (DNS)

Ródú statach

Prótacail ródaithe: RIPng, OSPF v3

Liostaí rialaithe rochtana (ACLanna) (scagairí balla dóiteáin Junos OS)

Teacht isteach ACL (PACL)-256 port-bunaithe; 256 bealach amach

VLAN-ACL (VACL)-256 teacht isteach; 256 bealach amach

Ródaire-bunaithe ACL (RACL)-256 isteach; 512 bealach amach

Iontrálacha ACL (ACE) i crua-earraí in aghaidh an chórais: 2,000

Cuntar ACL do phaicéid diúltaithe

ACL counter for permitted packets>

Cumas iontrálacha ACL a chur leis/a bhaint/a athrú i lár an liosta (eagarthóireacht ACL)

L2-L4 ACL

Slándáil Rochtana

teorannú MAC

Seoltaí MAC ceadaithe-inchumraithe in aghaidh an phoirt

MAC Greamaitheach (foghlaim seoltaí MAC leanúnach)

Cigireacht dinimiciúil ARP (DAI)

ARP seachfhreastalaí

Tacaíocht ARP statach

DHCP ag sníomh

802.1X port-bunaithe

802.1X soláthróir iolrach

802.1X le sannadh VLAN

802.1X le rochtain sheachbhóthar fíordheimhnithe (bunaithe ar an seoladh MAC óstach)

802.1X le tacaíocht VoIP VLAN

Liosta rialaithe rochtana dinimiciúil 802.1X (ACL) bunaithe ar shaintréithe RADIUS

802.1X Cineálacha EAP a dtacaítear leo: Achoimre Teachtaireachtaí 5 (MD5), Slándáil Sraithe Iompair (TLS), Slándáil Sraithe Iompair Tollánaithe (TTLS), Prótacal Fíordheimhnithe Leathnaithe Cosanta (PEAP)

IPv6 RA Garda

IPv6 Cigireacht Fionnachtana Comharsanachta

Tairseach Gabhála

Fíordheimhniú MAC statach

MAC{0}}RADIUS

Eitleán rialaithe cosaint DoS

Fíordheimhniú Fallback

Iontaofa Network Connect (TNC) deimhnithe

Infhaighteacht Ard

Comhiomlánú Nasc

Tacaíocht 802.3ad (LACP):

Líon na LAGanna a dtacaítear leo: 128

Uaslíon na gcalafort in aghaidh an LAG: 8

Tacaíocht calafoirt tagged i LAG

Brath teip Uplink

Cáilíocht Seirbhíse (QoS)

Ciseal 2 QoS

Ciseal 3 QoS

Ingress póilíneachta: 2 ráta 3 dath

Scuainí crua-earraí in aghaidh an chalafoirt: 8

Modhanna sceidealaithe (dul amach): Tosaíocht Dhian (SP), múnlaithe-bhabhta ualaithe easnaimh-robín (SDRR)

802.1p: Iontaobhas agus marcáil tosaíochta DSCP/IP

Critéir aicmithe L2-L4: Comhéadan, seoladh MAC, Éitearchló, 802.1p, VLAN, seoladh IP, tosaíocht DSCP/IP, uimhreacha poirt TCP/UDP

Cumais seachanta brú tráchta: Titim eireaball agus WRED

Ilchraoladh

Prótacal Bainistíochta Grúpa Idirlín (IGMP) iontrálacha ar suan: 2,000

IGMP: v1, v2, v3

IGMP ag suanbhruith

Mód gann PIM (PIM SM), foinse PIM-ilchraoladh ar leith (PIM SSM), mód dlúth PIM (PIM DM)

Ardáin Bhainistíochta agus Anailíse

Dearbhú Wired Mist Juniper don Champas

Cluiche Junos Spás®Stiúrthóir Líonra don Champas

Cluiche Junos Spás®Bainistíocht

Bainistíocht Feiste agus Oibríochtaí

Junos OS CLI

Comhéadan Gréasáin Junos (J{0}}Gréasán)

As{0}}de-bhainistíocht banna: Sraitheach, 10/100BASE-T Ethernet

cumraíocht ASCII

Cumraíocht tarrthála

Rolladh siar cumraíochta

Íomhá aischur

Prótacal Simplí um Bainistíocht Líonra (SNMP): v1, v2c, v3

Cianmhonatóireacht (RMON) (RFC 2819) Grúpaí 1, 2, 3, 9

Prótacal Am Líonra (NTP)

DHCP freastalaí

Cliant DHCP agus seachfhreastalaí DHCP

sealaíochta DHCP agus cúntóir

Fíordheimhniú RADIUS

Fíordheimhniú TACACS+

SSHv2

Cóip slán

HTTP/HTTPanna

Tiománaí DNS

Córas logáil isteach

Braiteoir teochta

Cúltaca cumraíochta trí chóip shlán/FTP

Raon comhéadan

MIBs tacaithe

RFC 1155 Struchtúr na Faisnéise Bainistíochta (SMI)

RFC 1157 SNMPv1

RFC 1212, RFC 1213, RFC 1215 MIB-II, Ethernet-cosúil le MIB, agus TRAPanna

RFC 1493 Droichead MIB

RFC 1643 Ethernet MIB

RFC 1724 RIPv2 MIB

RFC 1905 RFC 1907 SNMP v2c, SMIv2, agus MIB Athbhreithnithe-II

RFC 1981 Conair MTU Discovery le haghaidh IPv6

Bonn Faisnéise Bainistíochta RFC 2011 SNMPv2 don IP ag baint úsáide as SMIv2

Bonn Faisnéise Bainistíochta RFC 2012 SNMPv2 don Phrótacal Rialaithe Tarchuir ag baint úsáide as SMIv2

Bonn Faisnéise Bainistíochta RFC 2013 SNMPv2 don Phrótacal Datagram Úsáideora ag baint úsáide as SMIv2

RFC 2096 IPv4 Tábla Ar Aghaidh MIB

Pacáistí Feidhmchláir Chórais RFC 2287 MIB

Sonraíocht RFC 2460 IPv6

RFC 2464 Tarchur Paicéid IPv6 thar Líonraí Ethernet

RFC 2570-2575 SNMPv3, Slándáil Úsáideoir-bhunaithe, Criptiú, agus Fíordheimhniú

RFC 2576 Cómhaireachtáil idir Leagan 1, Leagan 2, agus Leagan 3 den Chreat Bainistíochta Líonra caighdeánach-

RFC 2578 SNMP Struchtúr na Faisnéise Bainistíochta MIB

RFC 2579 SNMP Coinbhinsiúin Téacsúla le haghaidh SMIv2

RFC 2665 Sainmhínithe ar Oibiachtaí Bainistithe do na Cineálacha Comhéadain -cosúil le Ethernet

RFC 2819 RMON MIB

RFC 2863 An Grúpa Comhéadain MIB

RFC 2922 LLDP MIB

RFC 2925 Sainmhínithe ar Oibiachtaí Bainistithe le haghaidh Oibríochtaí Cianda Ping, Traceroute agus Cuardach

RFC 3413 Feidhmchlár SNMP MIB

Samhail Slándála Bunaithe ar an Úsáideoir RFC 3414 le haghaidh SNMPv3

RFC 3415 Féach-Samhail Rialaithe Rochtana (VACM) bunaithe le haghaidh SNMP

RFC 3484 Roghnú Seoladh Réamhshocraithe le haghaidh IPv6

RFC 3621 PoE-MIB (lasca PoE amháin)

RFC 4188 STP agus Eisínteachtaí MIB

Meicníochtaí Bunúsacha Aistrithe RFC 4213 d'Óstaigh agus do Ródairí IPv6

RFC 4291 IPv6 Aghaidh a thabhairt ar Ailtireacht

RFC 4363 Sainmhínithe ar Réada Bainistithe do Dhroichid le hAicmí Tráchta, Scagadh Ilchraolta, agus Eisínteachtaí VLAN

RFC 4443 ICMPv6 don Sonraíocht IPv6

RFC 4861 Fionnachtain Comharsanachta le haghaidh IPv6

RFC 4862 IPv6 Uathchumraíocht Seoladh Gan Stát

Dréacht - blumenthal - aes - usm - 08

Dréacht - reeder - snmpv3 - usm - 3desede -0

Fabhtcheartú

Dífhabhtaithe: CLI trí chonsól, telnet, nó SSH

Diagnóisic: Taispeáin agus dífhabhtaigh staitisticí ordaithe

Scáthánú tráchta (port)

Scáthánú tráchta (VLAN)

Scag -scáthánú bunaithe

Poirt chinn scríbe in aghaidh an chórais a scáthánú: 4

Monatóireacht calafoirt LAG

Monatóireacht déanta ar ilphoirt chinn scríbe go scáthán amháin (N:1)

Uaslíon seisiún scáthánaithe: 4

Scáthánú chuig ceann scríbe cianda (thar L2): 1 cheann scríbe VLAN

Anailíseoir Cianaistrithe Poirt (ERSPAN)

Uirlisí IP: Ping agus rian leathnaithe

Gealltanas agus rolladh siar Juniper Networks

Deimhnithe Sábháilteachta

UL-UL60950-1 (Dara hEagrán)

C-UL go CAN/CSA 22.2 Uimh. 60950-1 (Dara hEagrán)

TUV/GS go EN 60950-1 (Dara hEagrán)

CB{0}}IEC60950-1 (Dara hEagrán le gach imeacht tíre)

EN 60825-1 (Dara hEagrán)

Deimhnithe Comhoiriúnachta Leictreamaighnéadacha

FCC 47CFR Cuid 15 Aicme A

EN 55022 Aicme A

ICES-003 Aicme A

VCCI Aicme A

AS/NZS CISPR 22 Aicme A

CISPR 22 Aicme A

EN 55024

GA 300386

CE

Bainistíocht Cáilíochta Telecom

TL9000

Telco

Cóid CLEI

Sonraíochtaí Torainn

0 db (gan lucht leanúna)

Bharántas

Barántas crua-earraí lasc saoil teoranta feabhsaithe

Clibeanna Te: ex2300-c-12p, soláthraithe, mórdhíola, saor, praghas

B’fhéidir gur mhaith leat freisin

(0/10)

clearall